I AM LISTENING TO
|
WHAT I LIKE
  • en
  • de

jQuery Horizontal Accordion 2.61 will require jQuery 1.7+

22. January 2013







jQuery Horizontal Accordion 2.61 will require jQuery 1.7+, as I am moving bindings to "on(event)" and doing a complete cleanup.

This is part of the move towards 2.7

Link

Alexander




Leave a Reply

avatar
  Subscribe  
Notify of
Previous Next